Перейти к содержимому


Фотография

Проблемы при торможении.


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 Колпакоff

Колпакоff

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 560 сообщений
  • Пол:Мужчина
  • Имя:Евгений
  • Город:Калининград

Отправлено 16 Май 2010 - 03:26

Первые длительные выезды обозначили следующие проблемы:
1. Иногда с первого раза не включается 1 передача,причем рычаг упирается намертво, без звуков каких либо, после повторного выжима сцепления - без проблем.
2. При переключении на 3 передачу появляется треск,(не в момент включения, а после)опять же не всегда, при наборе скорости больше 50 км/ч пропадает.
3. При торможении, уже при движении 5-7 км/ч появляется отчетливая вибрация, причем больше похожая на толчки, рычаг КПП начинает совершать круговые движения. При выжатом сцеплении и постоянной подгазовке данные симптомы менее ярко выражаются. Хотя в общем проблема не исчезает при выжатом или отпущенном сцеплении.
В остальном при движении проблем нет, скорость набирает нормально, разгоняется до 80 (дальше не пробовал), стука, воя, звона - нет. Вибрация в норме, не больше чем в детстве на отцовском УАЗе.
Причем ранее, при коротких перегонах до МРЭО и в другие места где проводились работы недоступные в гараже этого как то не наблюдалось, т.е появилось недавно.
Вот и хотелось бы узнать у более опытных газоводов какие могут на то быть причины.

Сообщение отредактировал Колпакоff: 16 Май 2010 - 03:39



#2 1707

1707

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 1 205 сообщений
  • Пол:Мужчина
  • Город:Пугачев
  • Интересы:авто 4+4. охота, дальние поездки

Отправлено 28 Май 2010 - 17:21

Посмотри подшипник первичного вала.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей