Перейти к контенту
Конференция ГАЗ-69

Рекомендуемые сообщения

snt    0

Здраствуйте, на вашем форуме недавно, но периодически всплывает такой глюк, читая форум (конечно залогинившись под своим юзером), кликаю на какую-нибудь картинку, чтобы посмотреть ее, форум говорит, что вы не вошли, и предлагает войти, жму войти, вхожу - открывает картинку, читаю форум дальше, снова щелкаю на какую-нибудь уже другую картинку и опять та же беда, говорит, что вы не вошли и предлагает войти.

 

 

 

 

Уважаемые администраторы/модераторы, может быть вы мне поможете как-то решить данный глюк? как я понимаю дело в моем браузере, браузер - Opera 10.52, настройки вроде все стандартные, ничего сам не менял, заранее спасибо :)

 

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Колпакоff    5 501

Тоже такая проблема возникает, правда периодически.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я фотки с полчаса загрузить не могу . думал на своего провайдера . сделал все что мог в этом случае но похоже сайт глючит ?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
strangecar    744

Сайт не глючит, сайт гарантированно работает при использовании Internet Explorer. При использовании других браузеров настраивайте их самостоятельно, к сожалению, не смогу вам в этом помочь, т.к. не пользуюсь ими.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
swat    94

ВНИМАНИЕ

 

10.52 ОЧЕНЬ НЕСТАБИЛЬНА... счас уже 10.53 - срочно ставте иё...

 

ЗЫ у мну у самого опера... 10.52 нереально тупит.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти


×