Перейти к контенту
Конференция ГАЗ-69
Murat Shahanov

Включение передка и хаба!?

Рекомендуемые сообщения

Камрады подскажите что у меня не так работает?Суть темы заключается в следующем: Вывесил переднее и заднее колеса с правой стороны,включил понижайку и передний мост,кпп на нейтраль,включаю левый хаб и кручу заднее правое колесо,переднее тоже крутится,отключаю левый хаб,кручу опять заднее колесо,переднее правое не крутится)))Отключаю левый хаб и включаю правый хаб,кручу задн.  колесо,переднее правое не крутится))Короче такое ощущение,что от правого хаба толку никакого)))

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
mitt    19

чуть мозг не вывихнул, анамалия(левый хаб подключает правое колесо) разобрать смазать

Изменено пользователем mitt

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Axma00707    1 149

Все правильно, так работает дифференциал моста))

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Значит правый хаб работает?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
lory    185

А что ему мешает работать? Кинематическая связь присутствует? Карданы крутятся? Как Ахмат написал:Все правильно, так работает дифференциал моста))
 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо,успокоили)))) :good: :good:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти


×