Перейти к контенту
Конференция ГАЗ-69

Рекомендуемые сообщения

Samoylov56    0

Бывалые ГАЗОЗАВРЫ!!!!!!!!!!!!!!!!!

Подскажите!!!!!!!!!!!!!!!!!!!!

Подключаю передний мост с улицы. Подключен, когда на скорости толкаю, то передний кардан поворачивается. Сажусь в машину, еду - включаю передний мост, слышен треск шестерен, значит включился. При преключении демультипликатора на пониженную, рычаг вкл. переднего моста тоже уходит вперед и пониженная не включается, только слышен треск шестерен.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Бывалые ГАЗОЗАВРЫ!!!!!!!!!!!!!!!!!

Подскажите!!!!!!!!!!!!!!!!!!!!

Подключаю передний мост с улицы. Подключен, когда на скорости толкаю, то передний кардан поворачивается. Сажусь в машину, еду - включаю передний мост, слышен треск шестерен, значит включился. При преключении демультипликатора на пониженную, рычаг вкл. переднего моста тоже уходит вперед и пониженная не включается, только слышен треск шестерен.

Мост и пониженая включаются только на стоящем автомобиле. При движении раздатка переключаться не будет, т.к. не синхронизированна.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
yu_ko    7

Насчет пониженной - правильно. А мост элементарно включается на ходу. На малой скорости и при выжатом сцеплении.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Samoylov56    0
Мост и пониженая включаются только на стоящем автомобиле. При движении раздатка переключаться не будет, т.к. не синхронизированна.

 

В том-то и дело, что включаю на стоящем а/м, мост включается, а пониженная, шестерни рычат и все.

Когда раздатку, рычаг переключаю вперед на пониженную, то и рычаг переднего моста, тоже уходит вперед.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
В том-то и дело, что включаю на стоящем а/м, мост включается, а пониженная, шестерни рычат и все.

Когда раздатку, рычаг переключаю вперед на пониженную, то и рычаг переднего моста, тоже уходит вперед.

Рычать они могут только если в КПП включена передача. При включении пониженной передачи в РК КПП должна стоять на нейтрали.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Robinzon    34
В том-то и дело, что включаю на стоящем а/м, мост включается, а пониженная, шестерни рычат и все.

Когда раздатку, рычаг переключаю вперед на пониженную, то и рычаг переднего моста, тоже уходит вперед.

При недовключении рычагом переднего моста демультипликатор включить не получится. Не исключено, что есть какие то механические повреждения рычагов или кулис (к примеру погнут какой-то рычаг или кулиса).

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Диггер    276

Камрад, возьми напарника, лезь под машину, а его проси подёргать рычагами. Сам смотри, не вылетают ли рычаги из зацепа на штаках РК. у меня такое было - рычаг передка встаёт в положение "вкл", а на самом деле снизу просто выскакивает из углубления в штоке. вылечилось снятием рычагов и регулировкой пружинных лапок между ними.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
dimitry    0

Такая же проблема и меня с рычагами а пружин нету.От сюда и вопрос есть ли какой- нибудь другой способ излечить?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти


×