Перейти к содержимому


Фотография

Чето не работает


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 Anton

Anton

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 129 сообщений
  • Город:г. Москва

Отправлено 21 Июнь 2007 - 13:30

Господа администраторы, модераторы и еще кто-нибудь... Захожу в Треп Традиционный слет любителей ГАЗ 69 страница №2, тыкаю на сообщения, а мне вместо этого открывает экран, где написано, что возможно это сообщение утерено или перенесено, и так вся 2 страница :( Как быть? Ведь тема очень важная!!! Если не заработает никто итоговой информации о фесте так и не узнает :o :o :o Интересно это только у меня так или у всех? Спасибо.


#2 strangecar

strangecar

  • Admin
  • PipPipPipPipPip
  • 566 сообщений
  • Пол:Мужчина
  • Имя:Станислав
  • Город:Москва
  • Интересы:ГАЗ-69 1956 г.в.

Отправлено 21 Июнь 2007 - 21:22

Все страницы отлично открываются :blink:

#3 Anton

Anton

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 129 сообщений
  • Город:г. Москва

Отправлено 24 Июнь 2007 - 17:00

Может это я какойто глупый, но у меня в любом форуме, где больше одной страници, на каждой последующей не открывается ни одного сообщения :( Может подскажите что-нибудь... Может мне что настроить...?

#4 Anton

Anton

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 129 сообщений
  • Город:г. Москва

Отправлено 29 Июнь 2007 - 01:20

Наверное про меня забыли... :( А ведь у меня проблема не пропала! Ни в одной теме вторая страница не работает! :( :( :( Это чтото с моим компом? Очень хочу почитать, что там написали на второй страничке Слета любителей ГАЗ69... ПОМОГИТЕ! :(

#5 Митяй

Митяй

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 676 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 29 Июнь 2007 - 01:32

Наверное про меня забыли... :( А ведь у меня проблема не пропала! Ни в одной теме вторая страница не работает! :( :( :( Это чтото с моим компом? Очень хочу почитать, что там написали на второй страничке Слета любителей ГАЗ69... ПОМОГИТЕ! :(

Не отвлекай Создателя пустыми вопросами. Все работает. Попробуй настройки безопасности поменять.
С лопатой везде не холодно

#6 Anton

Anton

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 129 сообщений
  • Город:г. Москва

Отправлено 29 Июнь 2007 - 12:29

Извините за зо вопросы... Открыл другим браузером... все открывает! :) Спасибо, свой вопрос снимаю!




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей