Перейти к содержимому


Фотография

Помогите разобратся


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 ромич

ромич

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 102 сообщений
  • Пол:Мужчина
  • Город:Емельяново Красноярский край

Отправлено 18 Сентябрь 2011 - 15:41

У меня стоит двигатель Г21 с генератором 40А, до недавнего времени было все нормуль, но тут приключилась такая вот аказия.

при включении фар стрелка амперметра уходит в минусовую зону на половину минусовой шкалы хотя ранее немного отклонялась от нуля. Отключил аккум. свет стал желтым и если я прибавлял газ он становился еще тусклее, хотя должен на оборот становится ярче.

В чем причина?


#2 Wuglusskr

Wuglusskr

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 1 551 сообщений
  • Пол:Мужчина
  • Город:Красноярский край, Юг))
  • Интересы:делать лучше, чем былО )))

    +7 902 977 5002 Виктор

Отправлено 18 Сентябрь 2011 - 17:35

ну и смотри реле-регулятор и генератор. В чем трудность то? Дай на генератор возбуждение помимо реле регулятора и гляди на амперметр. Если пошел заряд - виноват РР. Если и так заряда нет - сам генератор ковыряй.

лучше переесть, чем недоспать

http://vikrass.ru/


#3 некто

некто

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 223 сообщений
  • Пол:Мужчина
  • Город:Волгоград
  • Интересы:Все у меня есть

Отправлено 19 Сентябрь 2011 - 13:40

Вольтметр прояснит ситуацию...

Сообщение отредактировал некто: 19 Сентябрь 2011 - 13:42


#4 esaul1

esaul1

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 952 сообщений
  • Пол:Мужчина
  • Имя:Алексей
  • Город:Нижний Новгород
  • Интересы:Байдарка "ЛУЧ", работа с шашкой, хорошая литература и многое другое, на что остается время... И, конечно, ГАЗ69А 1971 года рождения.

Отправлено 19 Сентябрь 2011 - 15:35

Давай плясать от печки. Заводим двигатель, отключаем все потребители - зарядка идет? Если нет - ковыряем генератор или РР. Идет - включаем, например, дворники, что показывает амперметр?
Самое простое объяснение, если, конечно, есть зарядка - пробой провода на корпус.
Изображение

#5 ромич

ромич

    Мастер

  • Газонщики
  • PipPipPipPipPip
  • 102 сообщений
  • Пол:Мужчина
  • Город:Емельяново Красноярский край

Отправлено 20 Сентябрь 2011 - 04:22

Честно говоря с "отверткой" еще не лазил, но судя по нестабильности показаний амперметра скорее всего пробой или плохой контакт.
Потому как периодами бывает все в норме.
На медне буду искать причину.......


Спасибо




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей