forester

не заводится после первого пуска

7 сообщений в этой теме

Хай, джентльмены!

 

Двигатель М20, карб - 124.

 

Изначально все было в общем-то неплохо. Двигатель достаточно быстро заводился на холодную, и без проблем - горячим. Единственное что напрягало - из карба здорово текло - через щели и окошко.

 

Решил поменять карб на такой же, 124. Купил б/у в приличном виде. Продавец утверждал что с ним полный ОК.

 

Поменял. Прихожу в гараж - холодный заводится без проблем, лучше чем было. Работает ровно. Если заглушить - все, амба, опять не завести. Причем не важно - успел прогреться или нет. И чем больше потом крутишь, тем хуже - вспышки вообще потом пропадают.

 

Поменял катушку, эффекта не дало. Свечи в порядке. Еще грешу на прокладку под карбом, вроде хорошо стала, но не уверен, может и есть подсос небольшой. Еще коллектор снимался для чистки, там тож новая прокладка.

 

Сломал голову - это в карбюраторе дело? Т.е. смущают условия глюка. Первый раз ОК, потом пипец. Посдкажите люди добрые, что это такое?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообще то давно известно если что то поставил и стало хуже значит не то поставил при чем тут бабина и всякие прокладки, при подсосе воздуха он бы изначально плохо заводился. Проверь карб который поставил может он переливает? или игла не запирает.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

ещё можно попробывать поставить старый карб на родину - и если всё будет как было - заводится но течет - то это точно новый(другой карб).

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вообще то давно известно если что то поставил и стало хуже значит не то поставил при чем тут бабина и всякие прокладки, при подсосе воздуха он бы изначально плохо заводился. Проверь карб который поставил может он переливает? или игла не запирает.

 

Ага, пасиб! На след. неделе приглашу человека, который в карбах разбирается и в зажигании. Сегодня результат такой (понятнее правда не стало, но работает :) )

 

1. Поменял свечи (поставил Herzog A7V, были NGK A6 слегка копченые)

2. Холодный пуск - без проблем (с вытянутым подсосом)

3. После небольшого прогрева - второй раз запустил уже с напрягом.

4. Покрутили качество смеси и холостые на карбе.

 

5. Во теперь самое интересное. После нормального прогрева и небольшой поездки - заводится только с вытянутым дросселем. Причем заводится прекрасно :) Завел - ручку дросселя обратно утопил, держит холостые как надо.

 

Придет мастер, потом отпишу, чего было. Может еще кому поможет. Но если идеи есть - давайте, испробуем.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нее, я думаю дело в прокладке. :D

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Нее, я думаю дело в прокладке. :D

 

Ага, хороший каламбурчег :). Ну не все специалисты в карбах.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ага, хороший каламбурчег :). Ну не все специалисты в карбах.

У меня был подобный гемор. Как отмечали выше,был место подсос лишнего воздуха через прокладку.Зажигание тут непричем.Лучше поставить 131 карб,желательно с системой ЭПХХ-чтоб не бубанел в трубу при торможении двигателем...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!


Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.


Войти